0

In emacs prelude ruby mode, how I tell emacs to not do intellisense dropdown suggestions?

It breaks my flow. Because I have to press an additional key to break out of that menu.

What I tried: google "Turn off prelude intellisense"

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.