0

When I try to view the annotated text / code I can barely read it. Is there a way of changing the colouring or disabling it? See below.

enter image description here

4

1 Answer 1

1

First I suggest to customize vc-annotate-background-mode. If this doesn't help, you could try more fine-grained customization with vc-annotate-color-map. There are also other options for customization of vc-annotate colouring in customize-group vc.

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service and acknowledge you have read our privacy policy.

Not the answer you're looking for? Browse other questions tagged or ask your own question.