New answers tagged

0

A solution to the main problem is to hide the horisontal scroll-bar, either as suggested by Arch Stanton in comment. Or by disabling it in: Options -> Show/Hide -> Scroll bar -> Horisontal I did not understand that it was the scrollbar that was incorrectly rendered so that the text in the mode line was covered.


Top 50 recent answers are included