Skip to main content

New answers tagged

0 votes

Can Emacs newer than 26.3 in Linux accept custom toolbar icons?

grep -r XPM3 * in /usr/share/emacs shows etc/PROBLEMS:** macOS doesn't come with libxpm, so only XPM3 is supported. This subservience to Apple contradicts the general principle of open source. ...
David McCracken's user avatar

Top 50 recent answers are included