New answers tagged

2

To reproduce exactly the same behavior in emacs -Q: M-x toggle-debug-on-quit M-x C-g Looks like you have the debug-on-quit variable set to non-nil. Either directly or by toggle-debug-on-quit command or my menu Options->Enter Debugger on Quit.


Top 50 recent answers are included