New answers tagged

0

For setups with GnuPG >= 2.1, pinentry package is not needed anymore. Quote from the Emacs News.26 file: ** The pinentry.el library has been removed. That package (and the corresponding change in GnuPG and pinentry) was intended to provide a way to input passphrase through Emacs with GnuPG 2.0. However, the change to support that was only implemented in ...


Top 50 recent answers are included